Back to overview
Degraded
ネットワークに関する問題
Mar 08, 2026 at 11:31am UTC
Affected services
チーム向けBot
Resolved
Mar 08, 2026 at 11:58am UTC
改善
Affected services
Created
Mar 08, 2026 at 11:31am UTC
現在、チーム向けBotが切断、低速になる問題を調査中です。
Affected services